Zvlastni problem s vybijenim baterie

Odpovědět
Uživatelský avatar
gabriiel
Nováček
Nováček
Příspěvky: 173
Registrován: 01.12.2012 19:47
Bydliště: Praha

Zvlastni problem s vybijenim baterie

Příspěvek od gabriiel » 12.09.2014 20:52

Ahoj vsem,

resim velice zvlastni problem s vybijenim baterie. Aktualne jsem vymenil puvodni VARTA Blue Dynamic 72 Ah (rok vyroby 2011) za uplne novou VARTA Silver Dynamic 85 Ah, abych vyloucil vadnou baterku.

Tri dny dozadu, vse fungovalo jako melo, auto jezdilo jako drak, startuje bez potizi, jediny co se mi zacalo posledni dobou stavat pri startovani, bylo problikavani ABS a ESP kontrolek pri startu. Tohle kdysi delalo pucene mondeo pri startovani v zime, kdyz nechtelo chytat na prvni skytnuti. Zrejme to ma souvis s tim, ze baterie neni uplne nabita, nebo jeste si to vysvetluji pouzitim slabsi baterie, nez je potreba. Ale jen hadam, rad se necham poucit :wink:

Muj problem zacal dva dny dozadu, kdy jsem rano proste nenastartoval. Vzdy pri odchodu od auta kontroluji, jestli je vse vypnuty, zavreny, proste operace na minutu behani kolem auta. Takze zapomenutym svetylkem se mi baterka nevybila. Kazdopadne nakopli jsme auto pres kabely a v pohode vse jelo, 300 km ujetych jako vino. Vse sviti, troubi, blika, fouka, hreje. Mezitim jsem auto nevypinal.

Odpoledne jsem auto odparkoval a nechal byt. Dalsi den rano (vcera), opet auto chciple, ale totalne. Central ale fungoval a radio drzelo stanice. Ale pres ty kabely, pres ktere jsem startoval puvodne, uz nakopnout neslo. Musel prijet borec s odtahovkou a nakopnout to pres asi 5x hrubsi kabely. Opet auto chytlo jako vino a vse sviti, troubi, hreje, fouka...

Rikal jsem si puvodne, ze odesel alternator, proto mi baterku nedobiji. Jenomze to by neslo asi vubec nic a jeste by mi blikala kontrolka dobijeni. Po nastartovani zadna kontrolka neblikala, tedy vse OK jako vzdy.

Zkouseli jsme merit napeti kvuli alternatoru a normalne dobiji 14,45 na volnobehu a pri pridani na cca 2000 otacek to malinko stouplo na 14,48. Kdyz jsem zapnul topeni zadniho a predniho skla, tak normalne bylo slyset, jak motor kapku pridal aby to utahl, proste bezny provoz, napeti na svorkach baterky bylo kolem 14,35 V.

Zkusili jsme dnes promerit i klidovy odber, ktery ma byt 0,01A a pri klasickem vypnuti tak jako vzdy to zralo 0,11A, coz je nejak moc. Zkousel jsem odpojovat vsechny pojistky, co to muze zrat a dosel az k battery saver relatku. Kdyz jsme to odpojili a pripojili zpatky pres merak, tak uz to zralo jen 0,01A a pri odpojovani cvaklo to battery saver relatko pod otackomerem. Vytahl jsem battery saver relatko, ktere by melo slouzit jen pro komfortni osvetleni u nohou a pod zrcatky (prosim i zde o objasneni, nenasel jsem zatim, co vse to ovlada...) a uz ten klidovy odber zustal na 0,01A.

Zde ctu, ze to relatko muze byt skutecne zrout:

http://www.talkford.com/topic/158039-co ... -problems/
Interior lights not working at all has 2 common fixes, 1 is the fuse F99 7.5A pre & 10A facelift ( can often pop during prolonged use on a rather toasty day ( well mine does as its a 7.5A fuse running the same amount of clobber the facelift has a 10A for :} ) - the 2nd is the battery saver relay has failed & needs replacing ( this one can also fail but still let the lights work but you will have a constant power drain on the battery )
Chci se zeptat, jestli jste nekdo resil podobny problem a jestli by mohlo to relatko pomoct vyzrat baterku behem cca 20 hodin skoro na nulu.

Dekuji za jakekoliv rady, napady, dotazy rad zodpovim.

Gabriel
Obrázek
Ford Mondeo MKIII, viz moje GALERIE | 2.2 TDCi | Obrázek

zeli
Pokročilý
Pokročilý
Příspěvky: 999
Registrován: 08.01.2011 14:59

Re: Zvlastni problem s vybijenim baterie

Příspěvek od zeli » 13.09.2014 00:46

A tak jako nakonec treba asi i jo, i kdyz je to porad dost malej proud. Ale jelikoz mas ted baterku vystavenou a jizdou se moc nedobíje, tak se vybije natolik, ze na start to uz nestaci. Altik se zda v poradku dle popisu, kdyz zvladne dobijet vybitou baterku a jeste vsechny spotrebice. Bez toho relatka to porad zlobi?
Baterku bych nabil, rekl bych ze ji nebude delat dobre permanentne vybity stav kor kdyz ji pak jeste budes drazdit pres vinuti starteru :)
je: Ford Mondeo kombi, 2.5 V6, 2004, zlata metaliza
byl: Ford Mondeo kombi, 1.8 SCi, 2004, modra ink metaliza

Uživatelský avatar
gabriiel
Nováček
Nováček
Příspěvky: 173
Registrován: 01.12.2012 19:47
Bydliště: Praha

Re: Zvlastni problem s vybijenim baterie

Příspěvek od gabriiel » 13.09.2014 06:24

No aktuálne jsem ve stavu, kdy je relátko vykuchaný a místo původní vyšťavené baterky je ta nová 85Ah. Původní baterku jsem dobil a ještě včera zkoušel s ní startovat, vše v pořádku. Teď ji mám opět dobitou přes noc na nabíječce a vezmu ji do kufru jako backup. Co to relátko, co všechno ovládá? Ať si nevypnu nějakou pitomost co je zrovna potřeba... :-)
Obrázek
Ford Mondeo MKIII, viz moje GALERIE | 2.2 TDCi | Obrázek

Uživatelský avatar
gabriiel
Nováček
Nováček
Příspěvky: 173
Registrován: 01.12.2012 19:47
Bydliště: Praha

Re: Zvlastni problem s vybijenim baterie

Příspěvek od gabriiel » 25.10.2015 20:00

No, tak stara baterka byla samozrejme kaput, odesel tam jeden clanek, projevilo se to az na poradne nabijecce. Uz je ve sberu :D
Obrázek
Ford Mondeo MKIII, viz moje GALERIE | 2.2 TDCi | Obrázek

ford987
Nováček
Nováček
Příspěvky: 2
Registrován: 11.09.2021 21:32

Re: Zvlastni problem s vybijenim baterie

Příspěvek od ford987 » 11.09.2021 21:44

Dobry den mam taki isti problem u ford mondeo mk3 2.0 tddi 85 kw vibija mi baterie aj keď auto stoji aj keď snim jazdim žiadna kotrola nesvieti nič baterku som.kupil novu a furt sa vibija prosim neviete čo bi bol problem vobred vam ďakujem

Odpovědět

Zpět na „motor - mondeo mk3 diesel“

Kdo je online

Uživatelé prohlížející si toto fórum: Žádní registrovaní uživatelé a 1 host